Problemi "grafici"

Se hai bisogno di assistenza tecnica riguardo il funzionamento del forum, del sito, o del sistema di votazione questo è il posto adatto
Locked
Michele
Regista
Regista
Posts: 6629
Joined: Tuesday 16 November 2004, 1:00
Sesso: Uomo
Location: Torino
Contact:

Problemi "grafici"

Post by Michele » Monday 18 January 2010, 14:10

A seguito dell'aggiornamento del forum sussistono alcuni problemi nella visualizzazione grafica della board e in modo particolare dei piccoli elementi grafici.

Per il momento alcuni di essi sono stati sostituiti con del testo semplice, cercheremo di risolvere il problema quanto prima possibile.

[2010.25.01UPDATE] Il problema è stato risolto, grazie per la pazienza!

[2010.20.01UPDATE] E' ora possibile accedere ad una versione con la grafica corretta da qui
http://www.ioma.it/site/phpBB3/

Michele
Regista
Regista
Posts: 6629
Joined: Tuesday 16 November 2004, 1:00
Sesso: Uomo
Location: Torino
Contact:

Re: Problemi "grafici"

Post by Michele » Monday 18 January 2010, 16:12

Update delle 16.10 - 18.01.2010

Per ora si può accedere al forum con la grafica corretta da
http://www.ioma.it/site/phpBB3/

User avatar
marimar
Regista
Regista
Posts: 2773
Joined: Thursday 16 February 2006, 1:00
Location: Roma
Contact:

Re: Problemi "grafici"

Post by marimar » Wednesday 20 January 2010, 0:52

Miguel wrote:Update delle 16.10 - 18.01.2010

Per ora si può accedere al forum con la grafica corretta da
http://www.ioma.it/site/phpBB3/

Ma verrà sistemato anche il vecchio link? Se no lo cancello e metto questo qui sopra fra i preferiti.
Image

Michele
Regista
Regista
Posts: 6629
Joined: Tuesday 16 November 2004, 1:00
Sesso: Uomo
Location: Torino
Contact:

Re: Problemi "grafici"

Post by Michele » Wednesday 20 January 2010, 11:11

Non, so. Dopo 2 giorni ancora non ho capito dove sia il problema ne come si sia originato. Non escludo qualche ora di chiusura nei prossimi giorni per smontare un po' il codice...

In ogni caso, se volessi sostituire il link fai pure. Resteranno poi attivi entrambi.

Michele
Regista
Regista
Posts: 6629
Joined: Tuesday 16 November 2004, 1:00
Sesso: Uomo
Location: Torino
Contact:

Re: Problemi "grafici"

Post by Michele » Monday 25 January 2010, 17:16

Fantastico!

Grazie al mio efficientissimo team di sviluppo il problema è stato infine rilevato e risolto. :coffee:

Vi prego, ne caso doveste notare malfunzionamenti di sorta, a segnalarmeli qui.

Grazie per la pazienza,
il vostro webmaster

User avatar
Hawke
Premio alla Carriera
Premio alla Carriera
Posts: 15719
Joined: Friday 15 October 2004, 1:00
Location: Venezia/Firenze
Contact:

Re: Problemi "grafici"

Post by Hawke » Tuesday 26 January 2010, 11:40

nonchè nostro eroe...
Image

User avatar
andros
Regista
Regista
Posts: 6182
Joined: Thursday 14 October 2004, 1:00
Sesso: Uomo
Location: New Haven - Connecticut
Contact:

Re: Problemi "grafici"

Post by andros » Wednesday 21 April 2010, 13:51

Michelino una pregunta: non è che si potrebbe allargare lo spazio a disposizione dei titoli degli argomenti nell'indice del forum? Ci sono spesso i "..." e non si legge nemmeno 2 parole del tirolo dell'argomento appena commentato..
Video colonne sonore 2014: http://youtu.be/dGk3zSrB0t8

Michele
Regista
Regista
Posts: 6629
Joined: Tuesday 16 November 2004, 1:00
Sesso: Uomo
Location: Torino
Contact:

Re: Problemi "grafici"

Post by Michele » Wednesday 21 April 2010, 14:37

Si, forse qualche altro carattere riusciamo a buttarlo dentro...

grazie della segnalazione

Locked

Return to “Supporto tecnico”